HPE Aruba 6100 48G 4SFP+Swch Europe

Tietoa linkeistämme
Osa sivuston linkeistä on mainoslinkkejä. Jos ostat jotain niiden kautta, voimme saada kaupalta pienen palkkion ilman lisäkustannuksia sinulle. Hinnat ja saatavuus tulevat kaupoista ja voivat muuttua.
HPE Aruba 6100 48G 4SFP+Swch Europe
Hewlett Packard
2 645,15 € kaupassa Data-Systems
Kauppaan: Data-Systems

Hinta tulee kaupasta ja voi muuttua. Tarkista hinta, malli ja toimitus kaupan sivulta ennen tilaamista.

Aruba 6100 48G 4SFP+ AOS-CX Layer2 Switch with 48x ports 10/100/1000BASE-T Ports 4x 1G/10G SFP ports.YleistäLaitteen tyyppi Kytkin - 52 porttia - L3 - Hallinnoitu - pinottavaKotelon tyyppi Räkkiin asennettava 1UAlatyyppi 10 Gigabit EthernetPortit 48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+Suoritusteho Kytkemiskapasiteetti: 176 GbpsSuoritusteho: 98.6 MppsLatency (1 Gbps): 1.9 µsLatenssi (10 Gbps): 1.8 µsKapasiteetti Switched virtual interfaces (SVIs): 16ARP-sisäänmenot: 1024IPv4-reitit (Unicast): 512IPv6-reitit (Unicast): 512IGMP-ryhmät: 512MLD groups: 512IPv4 ACL-sisääntulot (pääsy): 256IPv6 ACL-sisääntulot (pääsy): 128MAC ACL-sisääntulot (pääsy): 256MAC osoitetaulukon koko (Address Table Size) 8192 merkintääReititysprotokolla IGMPv2, IGMPv3Salausalgoritmi SSLTunnistusmenetelmä Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)Ominaisuudet Vuonhallinta, BOOTP-tuki, ARP-tuki, VLAN-tuki, DiffServ tuki, IPv6-tuki, SNTP-tuki, sFlow, Multiple Spanning Tree Protocol (MSTP) -tuki, Trivial File Transfer Protocol (TFTP) tuki, MLD-snooping, LACP-tuki, LLDP-tuki, porttiin perustuva pääsynhallinta, DHCP-asiakas, Energy Efficient Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), sivusta sivuun ilmavirtaus, SNMP-tuki, Internet Control Message Protocol (ICMP), EntityMIB, DNS-asiakas, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), IPv6 addressingYhteensopivuusstandardit IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3azSuoritin 1 x ARM A9: 1.016 GHzKäyttömuisti (RAM) 4 Gt DDR3 SDRAMFlash-muisti 16 GtLaajennus / KytkeytyvyysLiitännät 24 x 10/100/1000 Base-T RJ-454 x 1/10Gbit LAN SFP+1 x USB-C konsoli1 x USB Type AVirransyöttöVirtalähde Sisäinen virtalähdeTuotettu teho 65 watt 0.5 AVaadittava jännite Vaihtovirta 230V (50/60 Hz)Virran kulutus (toiminnassa) 20.6 wattMuutaYhteensopivuusstandardit FCC Luokka A -sertifioitu, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No. 60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792Lokalisointi Englanti / EurooppaMitat & PainoLeveys 44.2 cmSyvyys 24.74 cmKorkeus 4.39 cmPaino 3.42 kgValmistajan takuuHuolto ja tuki Rajoitettu takuu - elinikäYmpäristötiedotVähimmäiskäyttölämpötila 0 °CEnimmäiskäyttölämpötila 45 °CToimintakosteus 15 - 95 % (ei tiivistetty)Varastointikosteus 15 - 90 % (ei tiivistetty)

Saatat pitää myös näistä

Vision Techconnect Tc-hdmi31 Hdmi Switch
Vision Techconnect Tc-hdmi31 Hdmi Switch
185,38 € kaupassa Dustinhome.fi
Zyxel Gs1200-5 5-port Smart Switch
Zyxel Gs1200-5 5-port Smart Switch
26,04 € kaupassa Dustinhome.fi
STARTECH 1.8m 2-in-1 USB KVM Cable
STARTECH 1.8m 2-in-1 USB KVM Cable
13,75 € kaupassa Data-Systems
Fortinet Fortiswitch 124f-poe 24-port Poe 185w
Fortinet Fortiswitch 124f-poe 24-port Poe 185w
1 301,38 € kaupassa Dustinhome.fi
HPE Aruba 2930F 24G 4SFP Switch
HPE Aruba 2930F 24G 4SFP Switch
1 251,20 € kaupassa Data-Systems
CISCO CBS110 Unmanaged 16-port GE
CISCO CBS110 Unmanaged 16-port GE
162,10 € kaupassa Data-Systems